tige reverb bloquée

Espace réservé aux questions techniques et mécaniques concernant les VTT.
Avatar du membre
Orhum
Membre V.I.P.
Membre V.I.P.
Messages : 975
Enregistré le : lun. 7 juil. 2014 22:20
Prénom : Ben
Niveau : Intermédiaire
VTT : Dude 8 et spectral:ON 7.0

tige reverb bloquée

Message par Orhum » mar. 3 janv. 2017 15:23

salut,

c'est la 2e fois que ca m'arrive : ma tige de selle reverb se bloque en position haute.
Je peux appuyer ce que je veux sur la commande, rien ne bouge.

J'ai deja fait 2 purges, qui solutionnent le probleme, puisqu'à la suite ca refonctionne.

Comme c'est pas une solution durable, je voudrais savoir si l'un de vous à une idée sur la cause du probleme ?

:merci:
Le sage cherche la vérité. L'imbécile l'a déjà trouvée.

Avatar du membre
Orhum
Membre V.I.P.
Membre V.I.P.
Messages : 975
Enregistré le : lun. 7 juil. 2014 22:20
Prénom : Ben
Niveau : Intermédiaire
VTT : Dude 8 et spectral:ON 7.0

tige reverb bloquée

Message par Orhum » mar. 3 janv. 2017 18:11

j'ai regardé la commande de la tige.
il y 'a du liquide sur le soufflet qui s'echappe en petite quantité.
j'imagine qu'il doit y avoir une fuite :/
Le sage cherche la vérité. L'imbécile l'a déjà trouvée.

Manu

tige reverb bloquée

Message par Manu » mar. 3 janv. 2017 19:59

pas d'inquiétude a avoir...fonctionnement tout a fait normal pour une reverb ! ca arrive aussi en position basse et la aussi, no stress tout va bien...

Avatar du membre
medusa
Animateur
Animateur
Messages : 3614
Enregistré le : ven. 26 avr. 2013 07:04
Prénom : Christophe

tige reverb bloquée

Message par medusa » mar. 3 janv. 2017 21:13

:hehe: :hehe: :hehe: :mrgreen:
Image

Cuns90
Noob
Noob
Messages : 16
Enregistré le : mer. 30 déc. 2015 00:38

tige reverb bloquée

Message par Cuns90 » mar. 3 janv. 2017 21:32

Salut,
Est ce que par hasard ta molette de réglage de la vitesse pour ta reverb serait au mini ?
Si oui, j'ai constaté qu'en augmentant un peu la vitesse, cela fonctionnait à nouveau correctement sur celle d'un copain.

Avatar du membre
Binano
Président Dictateur Général
Président Dictateur Général
Messages : 14948
Enregistré le : lun. 24 déc. 2012 13:26
Prénom : Sylvain
Niveau : Confirmé
VTT : Commencal Meta AM V4 (FR)
Commencal Meta AM HT (AM)
Canyon Exceed CF SL 6.9 (XC)
Localisation : Haut-Rhin (68)

tige reverb bloquée

Message par Binano » mar. 3 janv. 2017 21:39

Idem sur la tds de Sergio, il a joué sur la molette de réglage de vitesse et la tige refonctionnait :)
ImageImageImageImage
Image Single track mind ♪ ♫

Avatar du membre
Orhum
Membre V.I.P.
Membre V.I.P.
Messages : 975
Enregistré le : lun. 7 juil. 2014 22:20
Prénom : Ben
Niveau : Intermédiaire
VTT : Dude 8 et spectral:ON 7.0

tige reverb bloquée

Message par Orhum » mar. 3 janv. 2017 21:45

je viens de tester en changeant la vitesse à la commande.
ca remarche !

merci les gars.

dois je me dire que la commande est foutue ? ou le pb est ailleurs ?
Le sage cherche la vérité. L'imbécile l'a déjà trouvée.

Avatar du membre
tomichou
Animateur
Animateur
Messages : 2320
Enregistré le : lun. 6 janv. 2014 19:28
Prénom : Thomas
Niveau : Confirmé
VTT : Giant Trance X 29er1
Localisation : Franche Comté

tige reverb bloquée

Message par tomichou » mar. 3 janv. 2017 22:03

En augmentant la vitesse, ça augmente la pression dans la durite ?
ImageImageImage
IN CANCOILLOTTE & SAVAGNIN WE TRUST

Avatar du membre
Orhum
Membre V.I.P.
Membre V.I.P.
Messages : 975
Enregistré le : lun. 7 juil. 2014 22:20
Prénom : Ben
Niveau : Intermédiaire
VTT : Dude 8 et spectral:ON 7.0

tige reverb bloquée

Message par Orhum » mer. 4 janv. 2017 10:53

petit tour de 15 minutes dans le froid, et la tige s'est rebloquée :(

je sais pas si c'est le froid, ou autre chose...
a force de tourner la molette de vitesse dans mon garage, ca s'est debloqué.
Le sage cherche la vérité. L'imbécile l'a déjà trouvée.

Avatar du membre
Thoun
Membre accro
Membre accro
Messages : 455
Enregistré le : ven. 2 mai 2014 04:35
Prénom : Anthony
Niveau : Confirmé
VTT : Transition Sentinel
Commencal Meta HT 2017
Localisation : Barr

tige reverb bloquée

Message par Thoun » mer. 4 janv. 2017 13:15

Les reverb aiment pas le froid, ça c'est sûr !
"Ça passait c'était beau !"